Форум Игромании
 
Регистрация
Справка

Ferrum Forum Форум о железяках.

Ответ
 
Опции темы
Старый 18.01.2020, 23:44   #1
Новичок
 
Регистрация: 18.01.2020
Сообщений: 1
Репутация: 0 [+/-]
Проблема с процессором

поменял процессор на новый, комп начинает загружаться и виснет, на старом процессоре загружается без проблем . BIOS обновил до последней версии .
Материнская плата : ASUS A55BM-USB3
Старый процессор : AMD A6 -5400K
Новый процессор : AMD A8 7670K
S3rg48 вне форума  
Ответить с цитированием
Старый 19.01.2020, 02:39   #2
Предвестник
 
Аватар для McDragon
 
Регистрация: 26.03.2007
Адрес: Forgotten Realms
Сообщений: 18,667
Репутация: 1826 [+/-]
Цитата:
Сообщение от S3rg48 Посмотреть сообщение
ASUS A55BM-USB3
Этот проц поддерживается начиная с биоса "2701", проверяй поставлен такой или более новый. Последняя версия на оф сайте 2902. Если не пашет, попробуй предыдущий камень вставить и посмотри запустится ли, может ты своей прошивкой биоса окирпичил доску. Если старый норм, а этот не хочет, то неси его обратно в магазин. Да и вообще процы говно по умолчанию, сменил шило на мыло.
__________________
Прекрасное далеко...
McDragon вне форума  
Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 21:40.


Powered by vBulletin® Version 3.8.0
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Rambler's Top100 Яндекс цитирования