Показать сообщение отдельно
Старый 05.12.2019, 03:42   #2130
Новичок
 
Аватар для Yuriy1988
 
Регистрация: 14.12.2010
Сообщений: 82
Репутация: 16 [+/-]
Цитата:
Сообщение от Taro Посмотреть сообщение
Yuriy1988,
Попробуй включить режим CSM в настройках Boot если не включен.
Посмотри правильно ли в настройках Boot sequence стоит.
Включить режим CSM - это где и как сделать?

Биос уже запустился, видеокарту нужно было во второй слот поставить, тогда при старте Boot загорается зеленым, в первом верхнем PCI Express выдает ошибку AE, наверное первый только в слай работает.
При работе горит на Q-code A9

Clear CMOS уже не светится и пост код А2 секунд через 15 пропадает, нужно было просто подождать.

Странно всегда видеокарту ставил в первый верхний слот PCI Express, а у кого-то работает на этой плате видеокарта в верхнем слоте?

Добавлено через 12 минут
Второй слот с форм-фактором PCI Express x16 (PCIE_X8_2) также реализован на базе процессорных линий PCIe 3.0, но всегда работает на скорости x8. То есть это слот PCI Express 3.0 x8, но в форм-факторе PCI Express x16.
Это как понимать? Типа если видеокарта одна и она во втором слоте, то она работает как и в первом от процессора по PCI Express x16?
__________________
AORUS z390 PRO
Intel Core™ i7-8700K @ 4.5GHz + Noctua NH-D15S
EVGA GeForce® GTX 980 CLASSIFIED 4GB ACX 2.0+
SSD Intel 330 120GB, Plextor M6S+ 512GB
WD Black 1.5TB 7200 64mb, WD Red 4TB 5400 64mb
Cooler Master Vanguard 80+ GOLD 700W
AORUS RGB DDR4 16GB 3200MHz
Dell U2412M (1920x1200)

Последний раз редактировалось Yuriy1988; 05.12.2019 в 03:55. Причина: Добавлено сообщение
Yuriy1988 вне форума  
Ответить с цитированием