Форум Игромании
 
Регистрация
Справка

Показано с 1 по 1 из 1.
На поиск затрачено 0.00 сек.
Поиск: Сообщения от: A-L-P-A
Раздел: Tom Clancy's 05.11.2010, 21:11
Ответов: 667
Просмотров: 195,485
Автор A-L-P-A
AvangarD, можно, патчи нужно ставить, а точнее до...

AvangarD, можно, патчи нужно ставить, а точнее до версии 1.02

Добавлено через 5 минут

камуфляж можно использовать и в сингле
Показано с 1 по 1 из 1.

 
Быстрый переход

Часовой пояс GMT +4, время: 00:19.


Powered by vBulletin® Version 3.8.0
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Rambler's Top100 Яндекс цитирования